RC-PANZER Forum Index RC-PANZER
Le forum dédié à la personnalisation des véhicules militaires à l'échelle 1/16,1/15 et 120mm
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 



 RC-PANZER, le forum des chars et véhicules blindés RC et statiques. 
Problème de son

Post new topic Reply to topic RC-PANZER Forum Index -> TUTOS, ASTUCES, BESOIN D'AIDE -> Besoin d'aide !!!!
Previous topic :: Next topic
Author Message
ludo06140
"La Bleusaille".


Offline

Joined: 18 Feb 2017
Posts: 31
Sexe: Masculin

PostPosted: Sat Mar 25 2017, 14:24 Post subject: Problème de son Reply with quote

Bonjour,
Hier j'ai constaté un soucis de son sur mon Sherman heng long.
Le bruit du démarrage du moteur est ralenti et les autres bruitages semblent également concernés.
Quelqu'un a-t-il déjà eu ce problème ?

Merci
Back to top
Publicité






PostPosted: Sat Mar 25 2017, 14:24 Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Sturm
LES VETERANS .
LES VETERANS .

Offline

Joined: 26 Jan 2010
Posts: 4,113
Sexe: Masculin

PostPosted: Sat Mar 25 2017, 20:27 Post subject: Problème de son Reply with quote

Ralenti? J'ai jamais entendu quelqu'un parler d'un probléme similaire. typo
_____________________________________________________
Rendez-vous à villers-Bocage.
Back to top
yan33
Modérateurs
Modérateurs

Offline

Joined: 28 Aug 2011
Posts: 8,950
Sexe: Masculin

PostPosted: Sat Mar 25 2017, 20:51 Post subject: Problème de son Reply with quote

tes batteries sont chargées ???
_____________________________________________________
fier d’être sur RCP
Back to top
Visit poster’s website
CLOVIS
LES VETERANS .
LES VETERANS .

Online

Joined: 03 Oct 2013
Posts: 1,326
Sexe: Masculin

PostPosted: Sat Mar 25 2017, 23:37 Post subject: Problème de son Reply with quote

yan33 wrote:
tes batteries sont chargées ???


Et le réglage du son( volume ) n'a pas été touché ?
Back to top
ludo06140
"La Bleusaille".


Offline

Joined: 18 Feb 2017
Posts: 31
Sexe: Masculin

PostPosted: Sun Mar 26 2017, 10:36 Post subject: Problème de son Reply with quote

Bonjour, oui la batterie est chargée et le volume n'est pas au maxi. En fait le son du démarrage du moteur est vraiment au ralenti ainsi que l' arrêt, ce qu'il ne faisait pas quand je l'ai acheté. c'est assez bizarre ...??
Au cas où, j' essaierai de joindre une video demain
Back to top
seb92
Administrateurs.
Administrateurs.

Offline

Joined: 04 Apr 2007
Posts: 12,575
Sexe: Masculin

PostPosted: Sun Mar 26 2017, 11:08 Post subject: Problème de son Reply with quote

Un ralenti ralenti quoi..... TYPO
_____________________________________________________
Back to top
ludo06140
"La Bleusaille".


Offline

Joined: 18 Feb 2017
Posts: 31
Sexe: Masculin

PostPosted: Sun Mar 26 2017, 11:14 Post subject: Problème de son Reply with quote

seb92 wrote:
Un ralenti ralenti quoi..... TYPO


C'est ça !
Back to top
CLOVIS
LES VETERANS .
LES VETERANS .

Online

Joined: 03 Oct 2013
Posts: 1,326
Sexe: Masculin

PostPosted: Sun Mar 26 2017, 20:56 Post subject: Problème de son Reply with quote

Bonsoir,
Question : il y à que le son qui va pas bien où les moteurs peinent un peut typo tu charges l'accus avec le système fournit ? Car c'est de la daube typo devrait même pas s'appeler chargeur,quand tu vois ce qu'il y a dedans ,mais bon ça marche quand même ! Comment tu est certain que ton accus est bien chargé typo typo de plus les accus livrés font rarement la valeur indiquée dessus,je suis pas rabat joie, typo mais juste un peut d'expérience
Back to top
ludo06140
"La Bleusaille".


Offline

Joined: 18 Feb 2017
Posts: 31
Sexe: Masculin

PostPosted: Sun Mar 26 2017, 21:08 Post subject: Problème de son Reply with quote

CLOVIS wrote:
Bonsoir,
Question : il y à que le son qui va pas bien où les moteurs peinent un peut typo tu charges l'accus avec le système fournit ? Car c'est de la daube typo devrait même pas s'appeler chargeur,quand tu vois ce qu'il y a dedans ,mais bon ça marche quand même ! Comment tu est certain que ton accus est bien chargé typo typo de plus les accus livrés font rarement la valeur indiquée dessus,je suis pas rabat joie, typo mais juste un peut d'expérience


Bonsoir, oui je charge l'accu avec le chargeur fourni, mais c'est une prise anglaise donc avec adaptateur. Sinon, c'est surtout le bruit du démarrage du moteur et le bruit de l' arrêt qui sont très ralentis, je n'ai pas remarqué que les moteurs peinent ou alors ce doit être infime. pour la charge, j'ai laissé charger environ 4/5 heures.

Voilà
Back to top
CLOVIS
LES VETERANS .
LES VETERANS .

Online

Joined: 03 Oct 2013
Posts: 1,326
Sexe: Masculin

PostPosted: Sun Mar 26 2017, 22:17 Post subject: Probléme son Reply with quote

OK,
Alors encore quelques questions,si tu tournes le bouton de volume ,bruiteur en marche,cela change quelque chose ou pas ? Le char roule normalement ( ou se traîne ) malgrė le soucis de son,et tout le reste fonctionne,rotation tourelle,tir,élévation etc.? Car comme les amis jamais vue ni eu ce soucis typo cela est apparue à qu'El moment,en roulant ou bien en fin de capacité de l'accus ? Et fonctionne plus depuis la recharge? Un accus peut avoir de la tension ( volts ) mais pas forcément de la capacité ( Mah ) ce qui pourrait expliquer ton soucis.Pour vérifier l'accus le plus simple,une lampe de stop de voiture en 12 volts,tu soudés un fil sur le plot de la lampe un autre sur la partie métallique circulaire ,et tu branches ,le filament doit briller fortement si bien chargėe,tu laisses branché un 1/4 hrs et voie ce qui se passe si l'intensité lumineuse diminue rapidement,accus pas chargé,si tiens le coup? OK.
PS: éviter de laisser la lampe s'éteindre totalement
Back to top
ludo06140
"La Bleusaille".


Offline

Joined: 18 Feb 2017
Posts: 31
Sexe: Masculin

PostPosted: Sun Mar 26 2017, 22:35 Post subject: Problème de son Reply with quote

Apparemment tout fonctionne correctement dans les mouvements
Je vais tester l accu demain, le problème est survenu après une recharge de l accu
Back to top
CLOVIS
LES VETERANS .
LES VETERANS .

Online

Joined: 03 Oct 2013
Posts: 1,326
Sexe: Masculin

PostPosted: Mon Mar 27 2017, 10:45 Post subject: Probléme son Reply with quote

Bonjour,
Peut être dire une bêtise typo mais lorsque tu augmente le son avec le bouton volume,ça fonctionne ou pas ? Vérifie qu'il y est pas un fil de dessoudé sur le module rėglage ( un des deux extrémitées ) que la fiche sur ta RX soit bien mise,tout cela paraît idiot,mais il. Suffit souvent de pas grand chose mais en premier vérifier l'accus
Back to top
ludo06140
"La Bleusaille".


Offline

Joined: 18 Feb 2017
Posts: 31
Sexe: Masculin

PostPosted: Thu Mar 30 2017, 19:26 Post subject: Problème de son Reply with quote

Bonsoir,
Alors, le fait d'actionner le volume ne change rien, j'ai filmé le son du tank, dites moi si cela vous parait normal ou pas, notamment lors du démarrage et de l' arrêt ...

Merci à vous

Back to top
CLOVIS
LES VETERANS .
LES VETERANS .

Online

Joined: 03 Oct 2013
Posts: 1,326
Sexe: Masculin

PostPosted: Thu Mar 30 2017, 21:43 Post subject: Problème son Reply with quote

Bonsoir,
Oui effectivement ça manque de volume sonore,il en est quoi de la charge de l'accus,vérifié comme dit ??
Back to top
ludo06140
"La Bleusaille".


Offline

Joined: 18 Feb 2017
Posts: 31
Sexe: Masculin

PostPosted: Fri Mar 31 2017, 11:35 Post subject: Problème de son Reply with quote

CLOVIS wrote:
Bonsoir,
Oui effectivement ça manque de volume sonore,il en est quoi de la charge de l'accus,vérifié comme dit ??


Je vais le tester dans la journée je vous dis ça

Merci
Back to top
CLOVIS
LES VETERANS .
LES VETERANS .

Online

Joined: 03 Oct 2013
Posts: 1,326
Sexe: Masculin

PostPosted: Fri Mar 31 2017, 13:47 Post subject: problème son Reply with quote

vérifier également en sortie de chargeur,entre le trou du mileu (pas de sens de branchement pour une lampe ) et la partie métallique typo il se peut si cela est arrivé aprés la charge de l'accus ? que le chargeur fonctionne pas ? au niveau roulage du char cela donne quoi ?? il à la pêche ou pas ? avide on dirait que ça va !!!! mais bon ,perso je pense à un soucis d'accus,mais n'engage que moi typo un accus 7.2 v c'est comme une batterie de voiture,quand elle est hs,les voyants sont allumés,assez de jus pour ça,faible conso.....mais pas suffisant pour le démarreur.
Back to top
seb92
Administrateurs.
Administrateurs.

Offline

Joined: 04 Apr 2007
Posts: 12,575
Sexe: Masculin

PostPosted: Fri Mar 31 2017, 17:44 Post subject: Problème de son Reply with quote

Franchement, je ne vois pas ce qui te choque au niveau du démarrage ou de l'arrêt. Dans les deux cas, le son est naturellement ralenti
_____________________________________________________
Back to top
ludo06140
"La Bleusaille".


Offline

Joined: 18 Feb 2017
Posts: 31
Sexe: Masculin

PostPosted: Sun Apr 2 2017, 17:05 Post subject: Problème de son Reply with quote

Bonjour, le son du démarrage et de l'arrêt étaient plus rapides ..
J'ai testé l accu avec l'ampoule elle s'allume faiblement malgré l'accu chargé..
Back to top
CLOVIS
LES VETERANS .
LES VETERANS .

Online

Joined: 03 Oct 2013
Posts: 1,326
Sexe: Masculin

PostPosted: Sun Apr 2 2017, 17:30 Post subject: probleme de son Reply with quote

Bonjour TYPO
Donc l'accus n'à pas été chargé comme il faut,il va falloir investir dans un chargeur dit " intelligent " voir le lien ci joint

http://www.weymuller.fr/article/chargeur_protronik_ap681blc.html

c'est celui que j'ai et en suis satisfait,mais il en existe d'autres avec ce type de chargeur tu sais ou tu en ai,en permanence lors de la charge,tension,intensitée,etc celui d'origine c'est une grosse M...e,ce qui serait bien aussi c,est un accus de marque et minimum 3000 MHa
Back to top
CLOVIS
LES VETERANS .
LES VETERANS .

Online

Joined: 03 Oct 2013
Posts: 1,326
Sexe: Masculin

PostPosted: Sun Apr 9 2017, 11:42 Post subject: Probléme son Reply with quote

Juste comme ça ,pour info,il en est où le soucis typo résolu ou pas ?
Back to top
Display posts from previous:
Post new topic Reply to topic RC-PANZER Forum Index -> TUTOS, ASTUCES, BESOIN D'AIDE -> Besoin d'aide !!!! All times are GMT + 2 Hours
Page 1 of 1


Jump to:  

Portal | Index | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2020 phpBB Group